用户
 找回密码
 立即注册

2

主题

2

帖子

72

积分

注册会员

Rank: 2

积分
72
发表于 2021-3-6 21:08:58
貌似有的文档写的最低2010,有的写的2012,还有个.net code版本要求vs2019
我不太懂,我到底应该安装哪个版本?
使用道具 举报 回复
发表于 2021-3-7 13:08:18
我一直用的是2012
使用道具 举报 回复 支持 反对
发表于 2021-3-7 19:31:11
Smobiler Designer 490.1567042376之后的新版本不支持VS2010,我试过,之前的可以用2010
使用道具 举报 回复 支持 反对
发新帖
您需要登录后才可以回帖 登录 | 立即注册